Deaktivieren Sie die Option "Immer im Vordergrund". IBM Notes 9

12545
Chris

Wie deaktiviere ich die Fensteroption "Immer im Vordergrund" in Notes 9?

Ich habe überall nach einer Antwort gesucht und konnte keine finden. Es wurde unter der Ansichtsregisterkarte gesucht, es gibt jedoch keine Option zum Deaktivieren dieser Funktion. Ich kann kein weiteres Fenster nach oben bringen.

Wie kann ich das deaktivieren?

3
Wollen Sie damit sagen, dass der gesamte Notes-Client im Vordergrund steht und Sie nicht in ein anderes Fenster wechseln können? Das klingt eher nach einem Fehler, als dass Sie eine Optionseinstellung verpassen. rhsatrhs vor 6 Jahren 2
Ich habe das in 8 manchmal passiert, ziemlich sicher, dass es ein Fehler ist. Das Minimieren von Notes und das Umschalten auf die andere App scheint das Problem zu beheben. Zach vor 6 Jahren 0

3 Antworten auf die Frage

3
Abhishek

Klicken Sie mit der rechten Maustaste auf die Titelleiste von Lotus Notes, und deaktivieren Sie das Kontrollkästchen "Immer im Vordergrund".

2
Václav

Gefunden im IBM Sametime-Forum, RE: So verhindern Sie, dass das Chat-Fenster immer oben angezeigt wird (und funktioniert):

  1. Wählen Sie in Lotus Notes Datei> Voreinstellungen
  2. Erweitern Sie Sametime
  3. Wählen Sie Benachrichtigungen aus
  4. Wählen Sie das One-on-One-Chat-Ereignis aus
  5. Deaktivieren Sie die Option Chatfenster nach vorne bringen
  6. OK klicken
1
ynadr

Das ist auch mir passiert und ich habe kürzlich herausgefunden, wie ich es deaktivieren kann. Wenn Sie Sametime in Ihre Notizen 9 eingebettet haben, gehen Sie zu "Einstellungen"> "Ansicht" und deaktivieren Sie "Immer im Vordergrund".