VMWare Player: So vermeiden Sie, dass andere Fenster immer im Vordergrund sind

1192
Mike L.

Diese Frage scheint etwas verwandt, aber nicht vollständig zu sein (ich verwende weder zwei Monitore noch den Vollbildmodus). Ich verwende VMWare Player 2.5.4 unter Windows XP im normalen Fenstermodus . Wenn ich zu anderen Anwendungen wechsle, bleibt VMWare leider das vorderste Fenster. Ich kann dies vermeiden, indem Sie auf die Titelleiste der anderen Anwendung klicken oder wenn ein Dialogfeld angezeigt wird. Wie kann ich jedoch den VMware-Modus "Always-on-Top" vollständig vermeiden?

1

2 Antworten auf die Frage

0
Tom

Klicken Sie mit der rechten Maustaste auf das Symbol in der Windows-Taskleiste. Gibt es eine Option "oberste" oder "immer oben", die Sie deaktivieren können?

Nein, es gibt keine solche Option. Mike L. vor 10 Jahren 0
0
Mike L.

Dieses Problem wurde mit neueren Versionen von VMWare behoben. Ich verwende Version 3.1.3 und sie bleibt nicht mehr top-most.